Re: Installationsproblem – ant wad.lib

#1522
Anonym

Hallo PB,

vielleicht posten Sie Ihre Konsolen Ausgabe bei den Kompiliervorgängen noch einmal, damit sich eine genaue Aussage treffen lässt.
Inzwischen ist auch die Version 3.0 von OpenZ erhältlich, wobei wir noch einiges an den Kompilierprozessen geändert haben.

Beste Grüße
Danny

Scroll to Top