Re: Installationsproblem – ant wad.lib

#1336
Anonym

Hallo

Ich habe gerade das von der Webseite angebotene Image auf Anraten eines Mitbarteiters von Version 2.6.72 auf 2.6.78 aktualisieren. Dies hat aber einen handfesten Java-Error zur Folge, worauf der Build-Prozess abbricht.
../openz/build.xml:247
../src-wab/build.xml:73 Compile failed …

Die Compiler-LOG konnte ich bisher nicht finden.
Gibt es hierfür eine “Lösung” ??

vielen Dank

Scroll to Top