ENTERPRISE-Version bei nutzung der VM in KVM?

#2589
Anonym

Das OpenZ Team hat durchaus auch schon KVM (qcow2) Abbilder veröffentlicht. Aktuelle, mit den neuen Anforderungen wohl (noch) nicht. Macht aber nichts, der Support bezieht sich auf eine laufende Installation. Wenn Sie das hinbekommen kann OpenZ sich per ssh oder als Admin draufgehen und helfen.
Ein qcow2 aus einem OVA machen ist einfach und mit ein paar Befehlen passiert. Hab’ selbst ich hinbekommen.

PS/Nachtrag: Gerade mal nachgeschaut: qcow2 für die Version 3.1.20 verfügbar. Die kann, wenn man ‘Mitglied’ ist problemlos auf 3.5 updaten. Zum Testen langt die Version 3.1.20 sicher dicke. Die Features aus der 3.5 sind sehr schick, aber sicher nicht grundsätzlich nötig für eine Grundsatzentscheidung. Wir haben selbst lange damit gearbeitet.

Scroll to Top