ant wad.lib schlägt fehl

#2822
Carola IsingCarola Ising
Verwalter

Ahhh, das sieht mir danach aus als würde die passende postgresql-contrib bei Ihnen fehlen, die zwingend benötigte uuids mit bringt. Sorgen Sie bitte dafür, dass dies vorab installiert ist.
postgresql-contrib-9.1 oder je nach Ihrer postgresql Version.

Ich hoffe ich konnte helfen.

Viele Grüße
Danny Heuduk
OpenZ

Scroll to Top